IHC 423 - Öl am Krümmer, erster und dritter Zylinder

  • Seite 1 von 2
23.07.2016 23:12 (zuletzt bearbeitet: 23.07.2016 23:37)
avatar  F31ix
#1
avatar

Hallo Leute,

nachdem ich eure Hilfe zur Schleppersuche in Anspruch genommen habe und ich nun gestern einen 423 gekauft habe kommen jetzt die ersten Fragen und Probleme.

Wir hatten gestern eine 2 1/2 Stunden Überführungsfahrt mit dem Schlepper, als wir ankamen war soweit ersichtlich alles trocken. Lediglich ein kleiner Tropfen Öl hatte sich an der Ölwanne unten angesammelt. Heute Nachmittag hatte ich die Haube ab weil ich wegen der Elektrik etwas nachsehen wollte, da ist mir weiter noch nichts aufgefallen. Wollte dann heute Nachmittag eine kleine Ausfahrt machen, beim anlassen hat das gute Stück dann erstmal Öl verbrannt, war dann nach 10 Sekunden auch wieder vorbei. Als ich ihn dann laufen hatte und die Haube runter genommen habe, hatte ich den Übeltäter gefunden: Beim ersten und dritten Zylinder kommt offensichtlich Öl aus dem Übergang von Motor zu Krümmer. Dieses hat sich gesammelt und läuft dann rechts am Block runter und bildet dann unten an der Ölwanne die Tropfen.





Auf dem dritten Bild am Block hatte ich das Öl darüber abgewischt, daher "fehlt" ein Stück sozusagen. Ich bin anschließend noch eine halbe Stunde durch die Feldmarkt gefahren, der Motor macht keinerlei komischen Eindruck und von den Abgasen her war auch nichts "ungewöhnliches". Abgesehen davon, dass ein bisschen qualm kommt wenn man eben Gas gibt (was ja nicht ungewöhnlich sein sollte). Als ich eben nachhause gekommen bin hatte sich dann wieder Öl an den Stellen angesammelt, bzw. auf dem Weg nach unten war die Bahn wieder "komplett".

Ich habe vorhin schon zu dem Thema gegoogelt, dazu habe ich unter anderem gefunden, dass sich Öl im Krümmer sammeln kann wenn der Schlepper im Standgas am Spalter gelaufen ist. Genau das hat der Vorbesitzer mit dem Trecker hauptsächlich getan. Könnte es also sein, dass diese Ablagerungen die sich gebildet haben gestern durch die längere fahrt verbrannt und / oder hausgedrückt worden sind? Andernfalls wäre ja vermutlich die Ventildeckeldichtung, die Krümmerdichtungen oder die Ventilschaftdichtungen dran, wobei in dem Bereich ja eigentlich kein Öl sein dürfte soweit ich weiß.

Das Horrorszenario das ich dazu schon gelesen habe ist, dass es ein angehender Motorschaden ist. Sonst macht der IHC keine Allüren, die fahrt gestern ging ohne Probleme von statten und der Motor macht auch keinen Schwachbrüstigen Eindruck sondern läuft ruhig und sauber bis 2200-2300 UP/M. Wenn ich Handgas und Fußgas aufdrehe geht er auf 2400, möglicherweise auch ein bisschen mehr, dann wirds ruppig ein bisschen ruppig, das habe ich auch sofort wieder bleiben lassen, da der Motor ja eigentlich bis 2200 drehen soll, korrekt?

Bin für Hilfe dankbar!

Viele Grüße,

Felix|addpics|9ej-1-8bb0.jpg-invaddpicsinvv,9ej-2-3dad.jpg-invaddpicsinvv,9ej-3-74eb.jpg-invaddpicsinvv|/addpics|


 Antworten

 Beitrag melden
24.07.2016 00:13
avatar  844er
#2
avatar
Profi

Hallo Felix

Bild 1 und Bild 2 sehen für mich erstmal nicht so wild. Bedenke bitte, das du den Schlepper gestern auch fast 3 Stunden auf volle Pulle laufen lassen hast, was er beim Vorbesitzer am Holzspalter sicherlich nicht gewohnt war. Da kann es sein, das sich gewisse Dichtungen durch die Hitzeentwicklung ein ideechen ausdehnen.
Wurde der Motor vom Vorbesitzer schon mal überholt ? Ich denke da an Zylinderkopfdichtung/Zylinder ?

Bild 3 ist aber dafür dann schon deftig. Aber auch hier würde ich erstmal das austretende Öl vernüftig abwischen und in nächster Zeit im Auge behalten. Vielleicht hilft es auch, wenn du die Schrauben ein ganz bisschen -aber schön gleichmäßig- nachziehst...

Ich würde mir bezügl. des Gedankens "kapitaler Motorschaden " erstmal absolut keine Gedanken machen... Mach dich nicht verrückt.

Gruß Alfred


 Antworten

 Beitrag melden
24.07.2016 08:16
avatar  MC353
#3
avatar

Hallo Felix

So wie Alfred es schon geschrieben hat,mach dich nicht mal verrückt und behalte die Nerven.
Ich denke auch,das bei der Heimfahrt die Maschine mal schön auf Betriebstenperatur gekommen ist.
Wie ich meinen abgeholt habe,war ich auch 3Stunden unterwegs,und wie ich zuhause angekommen bin, hatte er auch an manchen Stellen geschwitzt.
Motorölverlust hatte ich aber keinen.
Wenn Du die Schrauben aber nachziehen möchtest,dann achte bitte darauf,daß die in einer bestimmten Reihenfolge mit einem Drehmomentschlüssel angezogen werden müßen.
Steht im Handbuch so drin.

Gruß
Michael


 Antworten

 Beitrag melden
24.07.2016 09:09
avatar  F31ix
#4
avatar

Danke für eure Antworten! Die Handbücher die mir noch fehlen kommen am Montag. Mir macht auch weniger die Tatsache, dass es undicht ist sorgen als die woher es kommt. Eigentlich sollte bis dahin ja kein Öl kommen. Ich werde den Ölverbrauch mal genau im Auge behalten und das Gerät nächste Woche mal ein bisschen arbeiten lassen. Solange dabei kein Ölverlust festzustellen ist sollte es ja nach und nach aufhören und sich eher um Nachwirkungen vom Spalter, also Standgas Betrieb handeln.

Viele Grüße,

Felix


 Antworten

 Beitrag melden
24.07.2016 10:31
avatar  F31ix
#5
avatar

So, ich hab grad nochmal nach dem Ölstand gesehen (manchmal isses doch recht einfach). Es ist zuviel Motoröl drin, der Stand ist über dem Max Strich am Peilstab, ich denke, dass er deshalb das Öl rausschmeisst. Lasse was ab und Beobachte das mal weiter.

Viele Grüße,

Felix


 Antworten

 Beitrag melden
24.07.2016 10:53
#6
avatar
Profi

Moin,
wenn Öl zwischen Krümmer und Motorblock oder aus dem Krümmer oben raus kommt,
dann ist das ein Hinweis auf 1. undichte Ventilschaftdichtungen und 2. längeren Betrieb mit wenig Gas und wenig Belastung.
Dadurch entwickelt sich aber kein Motorschaden und es kündigt sich normalerweise auch keiner an. Lediglich die Dichtungen sollte man
mal tauschen, dann müsste das Problem behoben sein.

Gruß Sebastian


 Antworten

 Beitrag melden
24.07.2016 11:14
avatar  F31ix
#7
avatar

Zitat von IH-Acker im Beitrag #6
Moin,
wenn Öl zwischen Krümmer und Motorblock oder aus dem Krümmer oben raus kommt,
dann ist das ein Hinweis auf 1. undichte Ventilschaftdichtungen und 2. längeren Betrieb mit wenig Gas und wenig Belastung.
Dadurch entwickelt sich aber kein Motorschaden und es kündigt sich normalerweise auch keiner an. Lediglich die Dichtungen sollte man
mal tauschen, dann müsste das Problem behoben sein.

Gruß Sebastian


Wird gemacht, steht schon auf dem Einkaufszettel sozusagen. Bin mir nur noch nicht sicher ob ich mich an die Ventilschafdichtungen selbst heran traue oder lieber einen LaMa, respektive eine Werkstatt Frage. Vom Zeitaufwand ist da ja keine wirklich große Geschichte.


 Antworten

 Beitrag melden
24.07.2016 11:38
avatar  844er
#8
avatar
Profi

Zitat von F31ix im Beitrag #5
So, ich hab grad nochmal nach dem Ölstand gesehen (manchmal isses doch recht einfach). Es ist zuviel Motoröl drin, der Stand ist über dem Max Strich am Peilstab, ich denke, dass er deshalb das Öl rausschmeisst. Lasse was ab und Beobachte das mal weiter.

Viele Grüße,

Felix
Ich würde dir vorschlagen, das du das Öl komplett runter machst und samt Filter tauscht, falls der letzte Ölwechsel schon länger her ist....
Wie lange hatte der Vorbesitzer den IHC 423 ?

Gruß Alfred


 Antworten

 Beitrag melden
24.07.2016 12:02 (zuletzt bearbeitet: 24.07.2016 12:02)
avatar  F31ix
#9
avatar

Zitat von 844er im Beitrag #8
Ich würde dir vorschlagen, das du das Öl komplett runter machst und samt Filter tauscht, falls der letzte Ölwechsel schon länger her ist....Wie lange hatte der Vorbesitzer den IHC 423 ?Gruß Alfred


Das ist ebenfalls auf dem Zettel. Ich Der Vorbesitzer hatte ihn 2 Jahre, Motorölwechsel wurde gemacht. Es ist nicht viel zu viel, aber es ist über der Kerbmarke. Er schmeißt direkt am Krümmer ja auch nicht viel raus. Vielleicht ist das trotzdem die einfache Ursache. Die Öle wollte ich eh tauschen (sicher ist sicher und ich weiß dann, dass sie frisch sind). Deshalb Fahrplan: Ölwechsel und Filtertausch, dann lieber einen halben Zentimeter unter der Max. Kerbmarke bleiben als drüber. Gehts dann nicht weg kommen die Ventilschaft- und Krümmerdichtungen an die Reihe. Das der Ölstand aber so hoch ist, ist es zumindest schon mal ein Zeichen dafür, dass er nicht viel Öl durchpresst. Ich behalte es im Auge. Werde ihn Morgen Abend mal zum Wiese-Schleppen nutzen, dann hat er ein bisschen was zu tun. Besorge mir im Laufe der Woche dann neues Öl und auch gleich einen neuen O-Ring für die Ölablassschraube (besser ist das) und dann gehts nach dem zweiten Schleppen an den Ölwechsel wenn der kleine schön warm ist.


 Antworten

 Beitrag melden
24.07.2016 12:23
avatar  844er
#10
avatar
Profi

Ich weiß, das ist jetzt ne blöde Frage, die aber nicht so verstanden werden soll.

Hast du schon mal selber einen Ölwechsel durchgeführt und weißt, wie du da vorgehen mußt beim Auffüllen ?
Nach dem Auffüllen des neuen Öl´s und den wechsel des Ölfilters den Motor kurz durchlaufen lassen, da er dann das neue Öl in die Leitungen und den Ölfilter pumpt.
Anmerkung dazu: Mach dir keine Sorgen, wenn während dessen die Öl-Leuchte aufleuchtet. Das ist normal und geht dann -sobald Öl am Fühler am Filter vorbeiläuft- von selbst wieder aus.
Danach mußt du dann ggf. nochmal einen halben Liter nachfüllen, wenn das neue Öl auf dem Peilstab auf Minimum steht.
Wenn dann der Ölstand auf dem Peilstab mittig zwischen den beiden Markierungen ist, dann reicht das alle mal.

Danach würde ich -weil ich den Schlepper nicht kenne- den Ölstand nach jeder größeren Ausfahrt nach dem Abkühlen oder am nächsten Tag immer wieder kontrollieren.


 Antworten

 Beitrag melden
24.07.2016 12:38
avatar  F31ix
#11
avatar

Habe ich bisher noch nicht gemacht nein, aber so in etwa hatte ich es mir gedacht. Die WST Handbücher für Motor und Fahrgestell hab ich hier. Die Betriebsanleitung sollte Montag ebenfalls eintrudeln (im Moment habe ich nur die vom 323 hier). Auf jeden Fall vielen Dank für den Hinweis, macht auf die Art und Weise Sinn. Ich denke auch, dass es völlig ok ist wenn der Peilstab in der Mitte angekommen ist, deshalb war ich auch etwas eschrocken als er beim Messen über der Max Kerbmarke stand. Sollte es daran liegen macht es im Zusammenhang auch Sinn, im Spalterbetrieb hat sich Öl gesammelt, das wird dann vermutlich einfach verbrannt sein, da es jetzt zuviel ist wird er es durch die Überfahrt oben raus geworfen haben und es sich daher brav gesammelt haben. Vielleicht hat es der Vorbesitzer daher auch tatsächlich nicht bemerkt.


 Antworten

 Beitrag melden
24.07.2016 17:09
avatar  MC353
#12
avatar

Hallo Felix

Was mich nun doch etwas stutzig macht .
Hast Du bei der Besichtigung und vor der Heimfahrt nicht nach dem Kühlwasser und dem Motorölstand geschaut? 😳
Da hätte dir doch schon etwas auffallen müssen.

Gruß
Michael


 Antworten

 Beitrag melden
24.07.2016 17:20
avatar  F31ix
#13
avatar

Doch hatte ich, aber zu dem Zeitpunkt noch keine Gedanken in die Richtung gemacht. Man muss ja immer erst Erfahrungen sammeln und in die Materie rein kommen. Für mich viel Neuland.


 Antworten

 Beitrag melden
24.07.2016 19:59
avatar  IHC533
#14
avatar
Profi

Hallo Felix,

ich würde mir dabei keinen großen Kopf drum machen. Zunächst mal einen Ölwechsel machen und beobachten, ob das schon die Ursache war. Sonst Ventildeckeldichtung erneuern und dann müsste es eigentlich vorbei sein.

Bezüglich den Motordrehzahlen. Schau mal in die Zulassungspapiere, da sollten die eigentlich auch drin stehen. Im 533 läuft der Motor mit 2.200 Umdrehungen, das ist richtig. Im 423 hingegen sollten es laut Datenbuch nur 1.900 sein

Gruß Andreas


 Antworten

 Beitrag melden
25.07.2016 22:04
#15
avatar
Profi

Hallo Felix.

Bezüglich des Motorölstandes kann es auch sein, dass die Hydraulikpumpendichtung undicht ist und so Hydrauliköl ins Motoröl läuft.

Daher vielleicht der höhere Ölstand. Es muss nicht sein kann aber.

Ich würde wie gesagt das Motoröl wechseln mit Filter und dann nur bis Mitte MAX/MIN auffüllen und den Ölstand regelmäßig kontrollieren.
Schau mal auch nach deinem Hydraulikölstand.
Wie gesagt kann sein muss aber nicht.

Gruß Tilo


 Antworten

 Beitrag melden
06.08.2016 22:25
avatar  MC353
#16
avatar

Hallo Felix

Na wie läuft es mit deinem Schlepper?
Hast du die Probleme mit dem Öl in den Griff bekommen?

Gruß
Michael


 Antworten

 Beitrag melden
09.08.2016 19:29
avatar  F31ix
#17
avatar

Endlich mal wieder eine Rückmeldung von mir, ich war viel Unterwegs. Öl habe ich einen guten 3/4 Liter runter gelassen, er Ölstand ist jetzt ziemlich genau in der Mitte. Am Wochenende durfte er ein bisschen was tun, Samstag nur fahren (höhrer Drehzalbereich) und Sonntag haben wir auf die ganz alte Tour Kalk gestreut (Kiste dran, sich jemand drauf gesetzt und von Hand gestreut). Dabei ist der Schlepper wieder im Untertouringen Bereich gelaufen. Samstag war soweit alles ok, minimaler Ölaustritt, Sonntag war das Problem dann wieder deutlich Größer. Da ich ebenfalls festgestellt habe, dass das Hydrauliköl nahezu leer ist, war ich heute beim LaMa neues holen und hatte das Problem dort geschildert. Dieser sagte mir, dass ein Wechsel der Schaftdichtungen wenig bis gar nichts bringt und er davon ausgeht, dass die Kolbenringe zugesetzt sind vom Spalterbetrieb vorher. Daher habe ich heute ein Additiv mitbekommen, welches dem Diesel beigefügt wird und so den Brennraum wieder reinigen soll. Erst wenn das nichts hilft meinte er würde er mir zu weiteren Tests / Reperatur raten. Heißt also, dass ich jetzt das Zeug beimische und dann mal versuche sofern das Wetter passt beim Bekannten die Wiese zu mulchen, dann hat er ein bisschen was zu tun und brennt sich hoffentlich frei. Da der Schlepper sonst sehr sehr gut läuft, kann ich mir weiterhin nicht vorstellen, dass am Motor was "Großes" ist. Aber man weiß es halt nicht. Ich hatte jetzt überlegt - sofern das Problem damit nicht beseitigt wird - erstmal einen Kompressionstest machen zu lassen. Das sollte eigentlich Aufschluss darüber geben ob es ne Große Sache ist oder nicht.

Ich hatte gestern auch noch mal mit dem Vorbesitzer gesprochen, Ventildeckel-, Zylinderkopf- und Krümmerdichtungen sind neu gekommen.

@IHC 844 AllradHydrauliköl in den Motor? Ich hätte jetzt eher gedacht, dass Hydrauliköl ins Getriebe kommen kann? Der Block hat doch miteinander eigentlich nichts zu tun?!


Zum Abschluss noch ein paar Bilder, die Profis bitte nicht über die Hobby Enthusiasten lachen ;)



|addpics|9ej-4-25db.jpg-invaddpicsinvv,9ej-5-03e8.jpg-invaddpicsinvv,9ej-6-500d.jpg-invaddpicsinvv|/addpics|


 Antworten

 Beitrag melden
09.08.2016 19:30 (zuletzt bearbeitet: 09.08.2016 19:35)
avatar  F31ix
#18
avatar

@IHC 844 Allrad
Da ich den Beitrag oben nicht mehr editieren kann, hier noch mal...

Das mit dem Hydrauliköl würde Sinn machen, ich war mir nicht bewusst, dass die Kreisläufe sich treffen, also tun Sie das vorn an der Pumpe am Block? Das würde zumindest erklären warum das Hydrauliköl so gut wie leer ist, ich hatte beim Kauf mal nachgesehen, da war es noch knapp am Min Strich, jetzt ist es darunter, daher hatte ich auch neues gekauft...ich wechsel das erstmal und Beobachte es danach, so könnte natürlich ein Schuh aus der Geschichte werden. Wobei der Motorölstand sich seit dem ablassen nicht wirklich verändert hat.


 Antworten

 Beitrag melden
09.08.2016 19:47
avatar  IHC533
#19
avatar
Profi

Hallo Felix,

hat er bei der Hydraulik denn sonst irgendwelche Undichtigkeiten, wo das Öl hin "verschwinden" könnte?

Wenn du doch beim Motor mal bei musst wegen den Kolbenringen, weil alles andere nicht geholfen hat, so gebe ich dir den Rat die Kolben, Buchsen und sowas gleich mit zu erneuern, wenn er eh gerade auf ist. So spart man sich eventuell den Arbeitslohn, als wenn man da später noch mal bei müsste, weil z. B. die Buchsen durch sind oder ähnliches.

Gruß Andreas


 Antworten

 Beitrag melden
09.08.2016 19:51 (zuletzt bearbeitet: 09.08.2016 19:53)
avatar  F31ix
#20
avatar

Zitat von IHC533 im Beitrag #19
Hallo Felix,

hat er bei der Hydraulik denn sonst irgendwelche Undichtigkeiten, wo das Öl hin "verschwinden" könnte?

Wenn du doch beim Motor mal bei musst wegen den Kolbenringen, weil alles andere nicht geholfen hat, so gebe ich dir den Rat die Kolben, Buchsen und sowas gleich mit zu erneuern, wenn er eh gerade auf ist. So spart man sich eventuell den Arbeitslohn, als wenn man da später noch mal bei müsste, weil z. B. die Buchsen durch sind oder ähnliches.

Gruß Andreas
Hallo Andreas, ja die Hydraulik verliert hinten am Tiefeneinstellhebel Öl. Sie sackt auch im Stand durch nach ein paar Minuten, daher führe ich das Problem im Moment auf zu wenig Öl zum Druckaufbau zurück. Ist nicht ganz wenig raus gekommen, jedenfalls vermutlich schon genügend um den Stand so zu verändern. Wie gesagt, vorher war auch schon nicht viel drauf. Das es vielleicht einfach an zu wenig Öl liegt war jetzt die einfachste Lösung bzw. mein erster Gedanke. Auch ist das Öl Schmutzig, vermutlich weil der Hydraulikanschluss mal an einem Hänger hing. Die Absenkdrossel zu drehen verändert auch überhaupt nichts. Aber gut, ist ja auch faktisch mehr oder weniger "leer". Daher war es für mich jetzt das naheliegendste es erstemal zu tauschen und den Siebfilter zu reinigen. Hydraulik wäre sonst Baustelle Nummer zwei nach dem Motor.

Sollte ich am Motor was machen würde ich ihm eh eine Komplettüberholung durch eine Werkstatt gönnen, ich denke alles ander hätte bei dem Alter wenig Sinn.

Viele Grüße,

Felix


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!