Problem im Getriebe

21.01.2016 09:16
#1
pa

Hallo, wir haben einen 844XL Bj91 mit 7000Std. Ich habe das Problem, dass er sich sehr sehr schwer in die Ackergruppe und Rückwärtsgruppe schalten lässt. Wenn ich den Gang geben auf N Stelle geht's einiger maßen mim schalten. Ist dann eine Gruppe eingelgt, geht der erste Gang sehr schwer rein.
Hat jemand eine Vermutung?

Gruß Patrick


 Antworten

 Beitrag melden
21.01.2016 17:14
avatar  Bauer b
#2
avatar
Profi

Hallo Patrick !
Hast du mal deine Kupplung eingestellt ?

Gruß Marc.


 Antworten

 Beitrag melden
21.01.2016 17:43
#3
pa

Ja. Laut der Bedienungsanleitung passen die Einstellungen.


 Antworten

 Beitrag melden
22.01.2016 07:09
avatar  Bauer b
#4
avatar
Profi

Dann tippe ich auf die Synchronringe. (eigentlich zu früh 7000 St. )
Würde vielleicht noch ein Ölwechsel helfen ?

Gruß Marc .


 Antworten

 Beitrag melden
22.01.2016 09:15
#5
pa

Hey, das vermute ich auch. Das Öl und Filter sind vor zwei Jahren neu gemacht worden. Hab vor paar Wochen auch mal geguckt ob Späne drin sind. Aber Getriebe und Filter sind sauber! Kann man mim Trick bissel was nachstellen dass es wenigstens noch über den Sommer über bissel besser geht? Nächsten Winter will ich den dann machen.


 Antworten

 Beitrag melden
22.01.2016 17:58
avatar  Bauer b
#6
avatar
Profi

Einen Trick kenne ich nicht,würde ich persönlich auch nicht versuchen.
So ein Getriebe ist mir zu teuer um irgendwelche Risiken einzugehen.
ich habe allerdings mal gehört das man dünneres Öle fahren kann(oder dickeres)? aber das kann ich nicht aus Erfahrung berichten.

Gruß Marc.


 Antworten

 Beitrag melden
22.01.2016 21:52
avatar  323
#7
avatar
323

Moin,
wie ist das schalten den wenn der Trecker den ganzen Tag läuft und seit wann hast du dieses Problem?
Wenn es dickes Öl ist dann müsste es wenn es warm ist leichter sein zuschalten. Sonst kann ich mir nicht vorstellen das es am Öl liegt, weil wir unser Öl alle 3-4 Jahre wechseln und wenn du sagst das es vor 2 Jahren neu gekommen ist, dann kann das nur sein das dass Öl zu dick ist oder etwas anders, was ich leider nicht weiß.

Gruß
Stefan


 Antworten

 Beitrag melden
22.01.2016 21:53
avatar  Wels84
#8
avatar

An Öl kannst du sowohl das dünne hy/Getr.Öl(10w30 für nassbremsen) verwenden oder 85w90.


 Antworten

 Beitrag melden
23.01.2016 11:31
#9
pa

Also, wenn der kalt oder warm ist, is das verhalten gleich. Habe eben damit gemistet und es wird immer schlimmer! Wenn der Schlepper warm ist, klappert er auch im Kupplungsgehäuse. Ziehe ich die Zapfwellenkupplung ist das klappern weg.
Habe auch vergessen zu sagen, dass der erste Gang sehr sehr schwer reingeht. Und man merkt richtig, dass er schon "Los fahren" will beim Gang einlegen trotz durchgetretener Kupplung. Die Einstellungen passen aber!!!


 Antworten

 Beitrag melden
23.01.2016 12:36
avatar  323
#10
avatar
323

Da nützt nur eins auseinander nehmen und begucken


 Antworten

 Beitrag melden
23.01.2016 13:39
#11
pa

Oder kann auch die Kupplung en hau haben? Sie lässt sich auch meinen Erachtens schwer treten.


 Antworten

 Beitrag melden
23.01.2016 15:17
#12
avatar
Profi

Hallo Patrick.

Vielleicht geht die Kupplung noch nachzustellen?

Gruß Tilo

Hast du nen IHC, kommste durch den höchsten Schnee

 Antworten

 Beitrag melden
24.01.2016 12:22
#13
pa

Wenn ich langsam fahre und dann erpuppt bremse fluppen die Gruppengänge wie von alleine rein.


 Antworten

 Beitrag melden
24.01.2016 13:19
avatar  844er
#14
avatar
Profi

DA ist eine wichtige Info, die sich nicht gut anhört..
Ich denke, da wirst du den Schlepper wohl trennen müssen um einen Blick ins Getriebe zu werfen.

Landmaschinen und Traktoren von Damals bis Heute auf: www.lama-forum.de

Den CASE IH Kalender 2020 findest du hier: CASE IH Kalender 2020

Fehlende PS werden durch Wahnsinn ersetzt...

 Antworten

 Beitrag melden
24.01.2016 16:46
#15
Sc

Deine Kupplung der Zapfwelle hat wahrscheinlich eine Torsionsfederbruch. Daher das klappern.


 Antworten

 Beitrag melden
24.01.2016 18:34
#16
pa

Das werde ich wahrscheinlich machen müssen!


 Antworten

 Beitrag melden
24.01.2016 19:54
#17
pa

Hab ganz vergessen zu erwähnen, dass der erste Gang bei niedriger Drehzahl sehr unrund läuft. Der Ganghebel hüpft total hin und her!


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!