Getriebe undicht 1455 XL

27.07.2014 18:07
#1
sc

Hallo alle zusammen,

mein Name ist Mario, ich bin 28 Jahre alt und ganz neu hier im Forum. Ich hab mich mit der Hoffnung hier angemeldet dass mir zum Einen jemand weiterhelfen kann mit meinem Problem am 14er, aber zum Anderen möchte ich auch helfen wenn ich irgendwas weiß oder vermute ;-)

Also nun zu meinem Problem bzw. erstmal zum Schlepper an sich: Es handelt sich um einen 1455 XL aus dem Baujahr 1993 mit ca 9000 h. Er wird eingesetzt fürs Brennholz machen und ab und an fahr ich damit mal einen Wagen Heu/ Stroh. Aber wirklich nicht viel, mehr Hobby halt.
Leztes Jahr hatte ich folgendes Problem: Ich bin gefahren, hab ihn abgestellt und nach ner gewissen Zeit ( ca. 1 Tag) kamen so ca. 7- 10 Liter Getriebeöl an der Glocke zwischen Motor und Getriebe raus. In dieser Glocke ist ein Loch drin, ziemlich mittig unten und dort kam halt das Öl raus. Zuvor hatte ich an einer ziemlichen Schräge mit dem Frontlader gearbeitet und ich dachte dass sich dadurch halt irgendwie Öl irgendwo vorbei gedrückt hat. Also hab ich das wieder aufgefüllt und es nochmal versucht, diesmal aber nicht an einer Schrägen sondern mit ner ganz normalen Probefahrt - Ergebnis wieder das Gleiche.
Also, auseinander mit dem Schlepper. Habe dann die Getriebeeingangswelle und den Stummel der ins Getriebe geht instandsetzten lassen, weil wir (und auch der Landmaschinenhändler hier in der Nähe) vermutet haben dass sich diese Verzahnung unter Last verzieht und da sich das Öl vorbei drückt. Hab dann in einem Atemzug direkt den Wedi der Getriebeeingangswelle sowie den Wedi IN der Getriebeeingangswelle der für die kleine Welle die für den Zapfwellenantrieb ist gewechselt. Um den Flansch in dem der Wedi für die Getriebeeingangswelle ist befindet sich ein O- Ring. Auch den hab ich in einem mit gemacht. Halt alles was dann da zu wechseln war und noch nen ganzen Teil mehr, waren im Gesamten ca. 4000 € ( Bremsen, Steuergeräte abgedichtet etc...). Nur die Froststopfen, welche in dem Getriebegehäuse sind habe ich drin gelassen, doch dazu später mehr.... Dann hab ich den Schlepper wieder zusammengebaut und siehe da, alles war wieder schick und in Ordnung, wobei ich sagen muss dass ich Ihn seit dem auch nichtmehr richtig heiß gefahren und gefordert habe. Letzte Woche hab ich den Trecker dann aus der Halle gefahren, weil ich die Schaltwalze im Allradblock ausbauen musste, die ist nämlich abgenutzt und muss neu gemacht werden ( wer sowas mal hat, das kündigt sich dadurch an dass der Allrad sich selbstständig einschaltet so nach ca. 10 - 15 Metern Fahrt). Nun ja und nun komm ich heute Morgen zum Trecker und muss sehen, dass schon wieder ca. 1 Liter Getriebeöl drunter liegt, wieder aus dem Loch in der Getriebeglocke.

Weiß vielleicht jemand in dem Falle Rat oder kennt jemanden mit dem ich mal sprechen könnte, der sowas wissen könnte. Um nochmal auf die Froststopfen zurück zu kommen von denen ich eben sprach, kann es sein dass in einem dieser Stopfen ein Haarriss drin ist und sich der vergrößert, je mehr thermische Belastung auftritt?

Bin für jede Hilfe und jeden Tipp dankbar. Weil wenn ich den Trecker jetzt nochmal auseinanderbaue würde ich gerne vorher wissen was es ist....

So, sorry dass der Text jetzt so mächtig geworden ist, aber ich versuche das halt ziemlich genau und mit allen Details zu beschreiben.

Wünsche euch allen noch einen schönen Abend

Mario :-)


 Antworten

 Beitrag melden
27.07.2014 23:29
avatar  844er
#2
avatar
Profi

Hallo Mario

Erstmal Herzlich im Forum.
Für deine Detaillierte Frage brauchst du dich keineswegs entschuldigen ! SO sollte eine Frage zu einem Problem auch sein, damit man sich ein besseres Bild machen kann.

Was für ein Getriebeöl benutzt du/hast du jetzt verwendet ??
Wie stark wird der Frontlader bei der Brennholzarbeit im Wald beansprucht ?? Bist du mal mit großer Wucht mit dem Frontlader in ein Hindernis im Wald gefahren oder hast mit roher gewalt versucht was aus dem Boden zu rupfen ?? Wenn ja, so könnte ggf. irgendwo ein Haarriss vorhanden sein.
Wie lassen sich die Gänge schalten ?? Hat sich da -seitdem dir der Ölverlust aufgefallen ist- irgendwas verändert oder ist dir da was aufgefallen ??
Was für einen Frontlader hast du an deinem CASE-IH 1455 XL verbaut (genaue Modellbezeichnung) ?

Ich bin zwar kein Schrauber, aber ich denke und hoffe, das hier einer der vielen Mitglieder/Besucher im Forum was dazu sagen kann....

Gruß Alfred


 Antworten

 Beitrag melden
28.07.2014 17:53
#3
sc

Hallo Alfred,

Getriebeöl ist das originale Hy- Tran. Das ist im Vergleich zum 20W20 nichtmehr sooo viel teurer, scheinbar hatte CASE ein Einsehen. Da hab ich dann auch das genommen. Der Frontlader ist ein Baas. Genaue Bezeichnung kann ich dir leider nicht sagen - ist aber schon ziemlich stabil gebaut. Also ich bin weder irgendwo vorgehämmert noch hab ich irgendwas rausgerissen mit dem Frontlader, solche Aktionen mach ich nicht, ich bin ja auch schließlich derjenige der es bezahlen muss wenn was kaputt geht, deswegen geh ich schon sehr pfleglich mit den Maschinen und Fahrzeugen um. Ich weiß aber sicherlich auch, dass es da andere Spezi´s gibt, naja jeder wie er mag. An Menge von Brennholz machen wir so ca. 30 Raummeter im Jahr, also auch alles noch im Rahmen. Die Gänge lassen sich auch alle noch super schalten, kein Kratzen, Krachen Quitschen oder sonst was, alles wie immer.

Wenn ein Haarriss im Getriebeblock WÄRE, dann dürfte das doch eigentlich nicht so viel ausmachen bzw. ich meine nun ja wie soll ich erklären, der Getriebeblock wird ja an den "Kragen" der vom Motor kommt angeschraubt. Und das sind zwei ebene Metallflächen die dann da aneinandergeschraubt werden. Selbst wenn da nun ein Riss im Block wäre, müsste dann nicht entweder das Öl an der Naht zwischen Getriebeblock und Motorkragen rauskommen, wenn überhaupt oder sollte es dann nicht komplett dicht bleiben? Oder hab ich jetzt nen Denkfehler? Die einzige Öffnung die in diesen beiden Flächen drin ist, ist die für die Getriebeeingangswelle bzw. ist der Wedi der Eingangswelle in einem abschraubbaren Flansch eingepresst. Um diesen Flansch ist auch wie oben schon beschrieben ein O- Ring. Und diese beiden Möglichkeiten sind die einzigen beiden, wo das Öl herkommen kann wenn ich mich nicht irre. Lasse mich aber gern eines Besseren belehren.

http://www.deutzforum.de/thread.php?threadid=38032&page=1

Hier in diesem Link ist das Problem auch beschrieben, allerdings vom ersten Mal wo es auftrat, also im letzten Jahr... Das hat ein Kumpel von mir geschrieben, weil auch er an ner Lösung interessiert war. Sorry das es im "feindlichen Forum" ;-) ist, aber mein Kumpel ist mehr so grün angehaucht. Naja, ganz unten in dem Beitrag sind einige Bilder drin, wie er das erste Mal auseinandergebaut war. Ich dachte zum Verständnis und zur Veranschaulichung wären die garnicht mal schlecht.

Gruß Mario


 Antworten

 Beitrag melden
28.07.2014 20:08
avatar  844er
#4
avatar
Profi

Hallo Mario

also das mit der Verlinkung zu andern Foren ist OK und schau -was das anbelangt- gern über den "Tellerrand" wenn es der Auflösung und Hilfe dient. Ich selber bin auch schon über Jahre (seitdem der Deutz DX 3.90 auf dem Hof ist) dort angemeldet.
Wie du hier Bilder direkt vom PC aus in einen Beitrag einfügen kannst weißt du ?? Wenn nicht, dann einfach mal im Bereich "Hiweise" nachschauen oder die "Suchfunktion" mit der Eingabe von "Bilder in Beiträge einfügen" nutzen. Dort wird alles wunderbar per Video erklärt.

Der Beitrag deines Kumpels im Deutz-Forum ist schon gut erläutert und für den ein oder anderen sicherlich von Hilfe. Hoffe, das dir hier auch so schnell es geht geholfen wird.

Da sind jetzt die Schrauber des CASE-IH Forum gefragt.... Sachdienliche Hinweise werden gern genommen.

Gruß Alfred


 Antworten

 Beitrag melden
28.10.2014 21:13
#5
IH

Hatten letzte Woche einen 1455xl bei uns in der Werkstatt. Der hatte auch das Problem der Inkontinenz. Problem war da ein Riss im Getriebegehäuse. Das heißt schrauben schrauben schrauben


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!