1455 macht Geräusche - kann einer helfen

29.03.2015 17:32
avatar  otto
#1
ot

Hallo,
würde mich freuen wenn uns einer weiterhelfen kann. Wir haben einen 1455XLA von Baujahr 1991 mit ca 10000 Stunden. Der Schlepper macht Geräusche, von klappern und heulen, kann man gar nicht allle beschreiben, mal mehr mal weniger. Die Geräusche kommen aus dem Kupplungsgehäuse, dachten wir jedenfalls. Der Schlepper wurde getrennt, eine neue Kupplung, ein neues Kupplungslager und weil die Kupplungsglocke etwas Spiel hatte eine gebr. Kupplungsglocke eingebaut. Die Turbokupplung wurde nicht zerlegt. Dann den Schlepper wieder zusammen, der Monteuer meinte das die Getriebeeingangswelle nocht in Ordnung ist. Doch die Geräusche sind immer noch da. Wenn man die Kupplung tretet hört das Geräusch auf, lässt man sie wieder los fängt es wieder an. Getriebeöl und Filter wurden auchj gewechselt, es wurden keine Spänne oder ähnliches gefunden.
Es wäre nett, wenn einer weiterhelfen könntet, wonach wir suchen müssen.
Vielen Dank für Antworten
Gruß otto


 Antworten

 Beitrag melden
29.03.2015 19:01
avatar  844er
#2
avatar
Profi

Hallo Otto

Erstmal Herzlich Willkommen hier im Forum.

Dein Problem hört sich erstmal nicht gut an... Aber vielleicht hilft dir das hier weiter: blog-e5999-xl-Motor-ist-sehr-laut-2.html

Gruß Alfred


 Antworten

 Beitrag melden
29.03.2015 19:09
avatar  otto
#3
ot

Die Schwungscheibe ist in Ordnung, daran kann es nicht liegen, wurde auch mit dem Werkstatthandbuch eingestellt. Vielleicht hat noch jemand eine Idee?


 Antworten

 Beitrag melden
29.03.2015 20:04
avatar  323
#4
avatar
323

Hallo,

das ist ohne das Geräusch gehört zuhaben sehr schwer zusagen. Aber der 1455 verliert kein Getriebeöl? Wie ist das den wenn der Trecker auf voller Last arbeiten z.b. Einen 12000liter Fass eine kleine Steigung hoch fährst, ob sich da was verändert und wie ist das wenn du 40kmh drauf hast? Wie ist denn das schalten, macht der einen kleinen ruck wenn du denn 4Gang drin hast und Gas gibst oder ist das alles in Ordnung. Meine Vermutung ist das da ein Lager kaputt ist oder die Getriebeeingangswelle ewtl. doch einen kleinen Schlag weg hat, das man auf dem ersten blick nicht erkennt.
Ich bin aber kein experte.

Gruß
Stefan


 Antworten

 Beitrag melden
08.04.2015 21:45
#5
IH

Kontrollier mal die Turbokupplung. Nicht das da die Nieten vom Pumpenrad sich lösen. Hatten wir schon gehabt.


 Antworten

 Beitrag melden
25.06.2015 21:55
avatar  1455xla
#6
14

Hallo
Hohlwelle und Eingangswelle ( Verzahnung ) würde ich stark behaupten. Hatte das gleiche Problem ( 9000 btrst. bj. 94 ) nur das bei mir schon das Getriebeöl zur Glocke raus lief da der Eingangsdichtring auf der Hohlwelle läuft. Wenn die Verzahnung zu Stark eingelaufen ist schlägt es die zwei halteschrauben die die Holwelle auf der Eingangswelle fixieren (lagen bei mir in der Kupplungsglocke unten drin ) ab und die Welle wandert deshalb die Undichtigkeit. War ein kleiner Schwachpunkt des guten 3450 Getriebes (kommt wohl auch bei den 6er Fendt vor ).
Habe meine Wellen aufarbeiten lassen da die neu Sündhaft teuer sind und im gleichen Ruck noch die Gruppenschaltung überholt ( Schaltverzahnung, Synchronringe...). Habe den Schlepper gebraucht gekauft, der Vorbesitzer hatte wohl noch nie was vom gefühlvollen Schalten gehört :-(
Naja war alles sehr teuer da wird heute richtig Kohle gemacht bei CNH mit den Teilen.
Vorteil selber schrauben, bin selbstständiger Lama.
Trotzdem würd ich mein Baby nie mehr hergeben :-)
Läut gerade mit 162 an der Welle :-) :-)
Schönen Abend noch
Grüße Stefan


 Antworten

 Beitrag melden
25.06.2015 21:57
avatar  1455xla
#7
14

Achja, die Vermutung deshalb weil bei Getretenem Kupplungspedal die Turbokupplung Trotzdem läuft, die Holwelle aber steht.


 Antworten

 Beitrag melden
25.06.2015 22:09
#8
IH

Ich würde auch sagen die Turbokupplung überprüfen. Hatten wir vor kurzen noch eine Reparatur bei uns in der Werkstatt gehabt.


 Antworten

 Beitrag melden
25.06.2015 22:43
avatar  otto
#9
ot

Ja du hast recht, wir haben ihn zerlegt und das Lager von der Hohleingangswelle war defekt, Getriebe hoffen wir hat keinen Schaden abbekommen. Er läuft bald wieder, so hoffen wir. Danke nochmal


 Antworten

 Beitrag melden
29.11.2017 10:29
avatar  oh 1455 ( Gast )
#10
oh
oh 1455 ( Gast )

Hallo es ist die Verzahnung der Getriebeeinganswelle und der Turbokupplung. Habe ich auch gehabt dies kann aufgearbeitet werden. Gruß


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!