Riemenscheibe montage 1055

03.04.2016 10:30
avatar  Forrest
#1
avatar

Morgen,

ich habe gestern den Siemerring vorne getauscht, alle teile gereinigt und möchte nun wieder alles zusammen fügen.
Wie muss ich die Riemenscheibe verschrauben? Welches Drehmoment bzw wieviel Durchgänge?

Die Konischen Spann und Zentrierungsringe, müssen die nur Sauber und Fettfrei sein, oder sollten die mit Kupferpaste behandelt werden?

Danke für eure Hilfe

André


 Antworten

 Beitrag melden
03.04.2016 12:11
avatar  Bube
#2
avatar

Hallo Andre
Es sollen nur die 3Befestigungsschrauben mit Öl angesetzt werden ,der Rest ist troicken zu montieren.
Anzugsmomente siehe Bild.


 Antworten

 Beitrag melden
03.04.2016 12:17
avatar  Forrest
#3
avatar

Danke für die Information. Schönen Sonntag wünsch ich...

André


 Antworten

 Beitrag melden
03.04.2016 12:19
avatar  Bube
#4
avatar

Hallo Andre
Hier noch die Anzugswerte.



Grus Jörn


 Antworten

 Beitrag melden
16.04.2016 12:33 (zuletzt bearbeitet: 16.04.2016 12:42)
avatar  Forrest
#5
avatar

Gibt es einen besonderen Kniff? bei mir läuft die Riemenscheibe immer unrund.

@Bube: kannst Du das Bild 93 noch einmal Abfotorafieren? Ich kann leider nicht genau erkennen welche Reihenfolge die Spannringe haben.

Von der Kurbelwelle aus: 4-3-2-4-3-2 oder 4-3-2-3-4-2 ???

Danke im voraus

André


 Antworten

 Beitrag melden
16.04.2016 13:40 (zuletzt bearbeitet: 16.04.2016 13:41)
avatar  Bube
#6
avatar

Hallo Andre
Ich hab jetzt noch mal aus 2 WHB Bilder eingescannt ,sollte besser zu erkennen sein.
[[File:IHC Riemenscheibe.jpg|none|400px|800px]]



Grus Jörn


 Antworten

 Beitrag melden
16.04.2016 15:41
avatar  Forrest
#7
avatar

Danke für die guten scann´s, doch leider wird der Schlage der Riemenscheibe nicht besser. Ist jetzt der dritte Versuch und das Ergebnis siehe hier:

http://workupload.com/file/nP7nGBT

So kann ich das auf keinen Fall lassen! Vorschläge?



André

PS: Sorry, komme mit dem Einfügen des Videos nicht zurecht. Habe das How to schon gelesen...muss wohl noch üben


 Antworten

 Beitrag melden
16.04.2016 16:04
avatar  Bube
#8
avatar

Hallo Andre
Sitzt der Passstift richtig in der Nut drin ?
Hast Du die Scheiben mit den Nuten richtig verdreht eingebaut ?
Hat die Riemenscheibe genug Fleisch wo sie drauf sitzt?
Hast Du die Riemenscheibe sauber abgebaut bekommen?
Hat die Riemenscheibe vor Deinem abbau vernünftig gelaufen?
So wie das aussieht zieht die Riemenscheibe beim anziehen doch schief vor.
Mehr fällt mir im Moment nicht ein was man prüfen könnte.
Grus Jörn


 Antworten

 Beitrag melden
21.04.2016 09:45
avatar  Bube
#9
avatar

Hallo Andre
Wie sieht es denn aus mit Deiner Riemenscheibe ?
Hast Du sie wieder zum laufen?
Wäre toll wenn Du mal ein Ergebnis berichtest.
Grus Jörn


 Antworten

 Beitrag melden
21.04.2016 17:07
avatar  Forrest
#10
avatar

Mea culpa...

Der Stift war 1,52 mm zu lang, was dann zum sehr umrunden Lauf führte. Nach dem kürzen und die erneute Montage, mit Hilfe von zwei weiteren Händen, war das Endergebnis zufrieden stellend. Motor wurde warm gefahren und das Drehmoment abermals kontrolliert, alles gut. Jetzt kommt der Ölwechsel dran...

Danke nochmals für Eure Hilfe

André


 Antworten

 Beitrag melden
21.04.2016 20:05
avatar  Bube
#11
avatar

Hallo Andre
Prima das es nun läuft.
Grus Jörn


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!