Ein Neuer

05.01.2016 22:36
#1
avatar

Ein Hallo an alle Mitglieder.

Nachdem ich seit einiger Zeit "Mitlese" möchte ich mich nun auch einmal vorstellen.
Ich bin 65 Jahre, noch von Beruf "Beamter" bei DHL und wohne als Zugezogener seit 40 Jahren im Westerwald in der Nähe von Westerburg.

Ich/Wir haben bis 1995 Fjordpferde gezüchtet und unser letztes Fohlen, einen Wallach besitzen wir noch heute.
Dafür habe ich seit 1980 einen 423 (Bj '67) und die Geräte für Heuernte in Kleinballen. Zu unseren besten Zeiten habe ich damit im Jahr ca. 2.000 Ballen Heu und 600 Ballen Stroh gepresst. Heute nur noch ca. 500 Ballen Heu, auch für Nachbarn.

Da ich bald Rentner bin und dann hoffentlich mehr Freizeit habe, habe ich mir den Wusch eines zweiten, größeren IHC erfüllt.
Es wurde ein 1055 A , Bj '79 . Zwar viel zu groß für mich, aber mir gefällt dieser IHC einfach ! Er passt knapp in meine Scheune - die ich für die Restauration dann noch etwas umbauen muß.
Dafür wird die Restauration wohl auch entsprechend aufwendig für mich, denn ich bin kein"Schrauber". Es sind einige Undichtigkeiten vorhanden, bei denen ich nicht weis, was noch hinzukommt. Die Kabine ist in einem bescheidenem Zustand und muß neu aufgebaut werden. Daher werden mit Sicherheit Fragen auftauchen, bei denen ich die Hilfedieses Forums benötigen werde.

Einige Bilder habe ich unten hinzugefügt.

Schöne Grüße aus dem Westerwald, Volkmar


|addpics|3vp-4-b62f.jpg-invaddpicsinvv,3vp-5-82e0.jpg-invaddpicsinvv,3vp-6-6e92.jpg-invaddpicsinvv,3vp-7-08c7.jpg-invaddpicsinvv,3vp-8-5408.jpg-invaddpicsinvv|/addpics|[/style][style=display: none;]|addpics|3vp-4-b62f.jpg-invaddpicsinvv,3vp-5-82e0.jpg-invaddpicsinvv,3vp-6-6e92.jpg-invaddpicsinvv,3vp-7-08c7.jpg-invaddpicsinvv,3vp-8-5408.jpg-invaddpicsinvv|/addpics|


 Antworten

 Beitrag melden
05.01.2016 22:57
#2
avatar

Hallo und herzlich willkommen hier, Volkmar!

einen wunderbar gepflegten 423 hast du da ja, sieht aus als könnte das noch der Originallack sein oder? Ich denke mit dem 1055 hast du auch eine sehr gute Restaurationsbasis gefunden mit der du sicherlich viel Freude haben wirst. Er sieht doch auch noch top und gepflegt aus. Das Problem mit der Kabine habe ich bei mir auch, unrestaurierte Schlepper mit gut erhaltener Cockpit oder Comfort Kabine sind wohl inzwischen eine absolute Rarität.

Welche Undichtigkeiten plagen den deinen 1055?

Bei auftauchenden Fragen wird dir hier sicherlich kompetent geholfen.

P.S. hast du vielleicht noch ein Detailbild dieser "Nasen" am Kühlergitter? Dienen diese zur Befestigung? Habe ich so noch nicht gesehen.

Schöne Grüße aus Oberschwaben
Julian


 Antworten

 Beitrag melden
05.01.2016 23:01
#3
avatar
Profi

Hallo Volkmar,
spitze, noch ein 1055 im Forum, das wird ja immer besser :-)
Ich habe auch einen 1055 und auch schon etwas dran geschraubt. Habe alle Werkstatthandbücher zum 1055,
wenn du Fragen hast, immer her damit.
Gruß Sebastian


 Antworten

 Beitrag melden
06.01.2016 07:14
avatar  844er
#4
avatar
Profi

Hallo Volkmar

Herzlich Willkommen im Forum. DAS war -wie ich sehe- eine gute Entscheidung, vom stillen Mitleser zum aktiven Schreiber zu werden

Wünsche dir hier weiterhin viel Spaß und freue mich über weitere Bilder und Beiträge von dir und deinen roten.

Gruß Alfred


 Antworten

 Beitrag melden
06.01.2016 19:25 (zuletzt bearbeitet: 06.01.2016 19:25)
#5
avatar
Profi

Hallo Volkmar.

Wieder ein 1055 Fahrer mehr im Forum. Erstmal herzlich Willkommen im Forum der Roten.

Dein 423 ist aber auch eine Augenweide. Was den 1055 angeht, so sieht er doch sehr gut aus. Klar sind vielleicht ein paar kleine Baustellen aber die hat doch jeder Schlepper mal irgendwann.
Die Kabine macht für unrestauriert einen ordentlichen Eindruck. Man muss mal das Alter der Schlepper bedenken.

Hier bist du gut aufgehoben im Forum.

Gruß Tilo


 Antworten

 Beitrag melden
06.01.2016 21:47
#6
avatar

Danke an Euch für die freundliche Aufnahme "im Forum der Roten" und Eure Antworten.

Zu den Anmerkungen noch folgende Informationen:

Mein 423 hat keinen Originnallack mehr, er wurde vor 20 Jahren neu gespritzt mit IHC-Lack. Er ist aber für sein Alter und seine jetzt 7.500 BStd noch recht gut erhalten. Er ist zuverlässig und es waren bis auf neue Bremsbeläge und die üblichen Öl- und Filterwechsel keine Reparaturen nötig.

Danke an Sebastian für das Angebot bei den Handbüchern. Der 1055 steht jetzt seit 2 Monaten bei mir in der Scheune und ich habe nun wohl alle Handbücher (Betriebsanleitung, Fahrgestell, Regelhydraulik, Getribe, el. Anlage, Einspritzpumpe, Grundmotoren sowie Ersatzteilliste) . Fragen von mir werden trotzdem genügend kommen.

Für die Restauration habe ich mir ein Zeitziel von 2 Jahren gesetzt da vor allem für die Kabine Originalersatzteile Mangelware sind.
Aber zu der Restauration selbst werde ich bei Beginn eine neuen Beitrag einstellen.

Für Julian habe ich als Anlage ein Detailbild vom Kühlergitter unten beigefügt. Ich hoffe es genügt.

Ich habe allerdings vorab eine Frage zu meinem 1055:
Der 1055 springt nun nach ca. 6 Wochen Standzeit nicht an. Der Anlasser dreht ... aber er kommt nicht.
Starten nach Betriebsanleitung. Allerdings ist beim zusätzlichen Teilziehen des Abstellkopfes kein erster Widerstand zu spüren, also nur nach Gefühl.
In welcher Reihenfolge sollte ich was prüfen ?
Und wie kann ich prüfen, ob er übethaupt vorglüht ?

Gruß Volkmar

|addpics|3vp-9-5252.jpg-invaddpicsinvv|/addpics|


 Antworten

 Beitrag melden
06.01.2016 23:16
avatar  IHC533
#7
avatar
Profi

Hallo Volkmar,

auch von mir noch ein herzliches Willkommen!
Dreht der Anlasser denn normal oder nur ganz langsam? Würde sonst als erstes mal die Batterie prüfen, ob da noch ausreichend "Saft" drauf ist.

Gruß Andreas


 Antworten

 Beitrag melden
07.01.2016 07:21
#8
avatar

Hallo Andreas,
die Batterie habe ich als erstes geprüft, ist oK. Der Anlasser dreht normal.
Gruß Volkmar


 Antworten

 Beitrag melden
07.01.2016 09:23
avatar  Bauer b
#9
avatar
Profi

Moin nur ganz kurz Winterdiesel ist drauf?


 Antworten

 Beitrag melden
07.01.2016 09:35
avatar  IHC533
#10
avatar
Profi

Hallo Volkmar,

dann liegt es also nicht an der Stromversorgung bzw. am Anlasser habe ich das soweit richtig?
Daher würde ich vermuten, dass die Einspritzpumpe bzw. der Motor nicht ausreichend Diesel bekommt zum anspringen. Da würde ich dann als erste mal die Dieselleitungen, beim Tank beginnend, überprüfen, ob die irgendwo verstopft sind oder Luft im "System" ist.

Gruß Andreas


 Antworten

 Beitrag melden
07.01.2016 10:01
#11
avatar

Hallo Andreas,
wie gehe ich da vor ? Wie erwähnt bin ich kein Schrauber und kenne diese Probleme von meinem 423 bisher nicht. Es ist Winterdiesel mit einem Zusatz Fließverbesserer drin.
Gruß Vokmar


 Antworten

 Beitrag melden
07.01.2016 10:18
avatar  IHC533
#12
avatar
Profi

Hallo Volkmar,

Wie man da genau vorgeht, weiß ich so leider auch nicht, hatten bislang an unserm 533 dies Problem Gott sei Dank noch nicht. Wenn du alle Bücher zum 1055 schon hast, würde ich nach dem Thema von wegen Einspritzpumpe entlüften suchen, zumindest sollte es in jeder guten Betriebsanleitung drinstehen ;) und das mal ausprobieren.
Ansonsten findet sich hier bestimmt noch jemand, der dir bei diesem Problem etwas genauer helfen kann wie Meinewenigkeit.

Gruß Andreas


 Antworten

 Beitrag melden
07.01.2016 12:06
avatar  Bauer b
#13
avatar
Profi

Hallo Volkmar,
Herzlich willkommen im Forum.
Als erste würde ich mal schauen ob Diesel an der Einspritzdüse ankommt.
Einfach die Leitung an der Düse direkt eine halbe Umdrehung lösen und Starten.
Dann müsste stoßweise Diesel austreten, also richtig spritzen.

Gruß Marc.


 Antworten

 Beitrag melden
07.01.2016 18:12
#14
avatar

Hallo,

Danke für die Beschreibung der Vorgehensweise an Marc.
Werde ich Samstag prüfen, denn dafür benötige ich dann ja jemanden, der dies beobachtet.

Und auch ein Dank an Andreas.
Denn genau so stelle ich mir ein gutes Forum vor. Zugeben, daß man selbst zwar nicht genau weiter helfen kann, aber seine Erfahrungen und Kenntnisse an Hilfe suchende weitergeben.

Gruß Volkmar


 Antworten

 Beitrag melden
07.01.2016 21:49
#15
avatar
Profi

Hallo Volkmar ,
Auch von mir ein Herzliches Willkommen hier im Forum.
Das Startverhalten von deinem Dicken ist ein bekanntes Problem. Der Anlasser ist bei den ein wenig zu klein. Wenn jetzt der Schlepper nach längerer Zeit starten soll dann tun die sich da sehr schwer , gerade im Winter. Wenn dann die Batterie schon etwas älter ist und das Masseband auch schon nicht mehr das frischeste ist dann kommt der Bock von alleine gar nicht mehr in Gang.
Wie alt ist deine Batterie , ist genug Wasser drauf und wie sieht es mit dem Säurespiegel aus und wie sehen die Verbindungen am Plus und am Minus Pol aus. Das Masseband muss auch Top aussehen. Hat der das Startverhalten auch so im Sommer? Hat der überhaupt die Funktion der Mehrmenge? Mir ist eigentlich nur bekannt das das die Vorgänger der 46er Serie hatten.
Gruß Uli


 Antworten

 Beitrag melden
08.01.2016 08:21
#16
avatar

Hallo Uli,
Danke für die ausführlichen Informationen.
Eine Mehrmengenfunktion sollte er haben, denn laut Betriebsanweisung: "Startmengenknopf bis zum ersten Federanschlag herausziehen und festhalten" .
Da ich den 1055 erst seit 2 Monaten habe kann ich zum Startverhalten im Sommer und zum Alter der Batterie nichts sagen. Aber ich werde morgen wie von Dir beschrieben vor der Prüfung, ob Diesel an der Einspritzpumpe kommt, Batterie und Masseband prüfen/säubern.
Gruß Volkmar


 Antworten

 Beitrag melden
12.02.2020 08:29
#17
avatar

Hallo Volkmar,

ich hoffe, du hast deinen "Dicken" ans Laufen bekommen. Falls nicht, gib uns bitte eine Rückmeldung. Wir helfen gerne weiter.
Falls du bei der Restauration Fragen hast, oder praktische Hilfe vor Ort benötigst, ich bin 30min. von Westerburg entfernt...

Lieben Gruß
Micha


 Antworten

 Beitrag melden
12.02.2020 10:08
avatar  844er
#18
avatar
Profi

Hallo Micha
Wenn du jemanden speziell in einem Beitrag ansprechen möchtest, dann kannst du das am besten per @Verlinkung machen. Dadurch bekommt der entsprechende User eine Benachrichtigung per PN und per Mail zugesand... Damit du siehst wie das dann wirkt hier zwei Beispiele für eine @Verlinkung zum jeweiligen User


Hallo @Wäller1951
Da dein Beitrag schon einige Zeit zurückliegt, würde @D-324 vineyard (und auch andere) gerne wissen wollen, wie es seinerzeit ausgegangen ist. Für eine Rückmeldung wären wir dir sehr Dankbar

Gruß Alfred


 Antworten

 Beitrag melden
12.02.2020 11:13
#19
avatar

Hallo Alfred,

das ist ja eine coole Funktion...
Vielen Dank für den Hinweis!

Lieben Gruß
Micha


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!