Hydraul-Öl Messstab 856XL

31.07.2015 10:22
avatar  DoubleH
#1
Do

Hallo Zusammen,
ich habe etwas Probleme damit die Markierungen auf dem Messstab/Hydrauliköl meines 856XL zu entziffern.
Anbei mal 1 Foto. (Sorry Handy-Aufnahme nicht ganz scharf)
Vielleicht könnt Ihr mir sagen welche die MAX-Markierung ist.


 Antworten

 Beitrag melden
31.07.2015 14:07
#2
avatar
Profi

Hallo.

Der Bereich zwischen B und C ist der optimale Hydraulikstand.
Über B ist zuviel und unter C ist zu wenig.
Beim Messen den Messstab nur auflegen. Nicht einschrauben und dann messen.

Gruß Tilo

Hast du nen IHC, kommste durch den höchsten Schnee

 Antworten

 Beitrag melden
31.07.2015 14:24
avatar  DoubleH
#3
Do

Vielen Dank Tilo,
ich hätte glatt bis A aufgefüllt..


 Antworten

 Beitrag melden
31.07.2015 15:41
avatar  844er
#4
avatar
Profi

Hallo DoubleH

Wenn der Peilstab beim messen -so wie Tilo beschrieben- bis zur hälfte Öl anzeigt, dann ist es auch noch gut.

Hat dein 856 XL denn auch noch einen Frontlader ? Wenn ja, dann solltest du beim Messen des Hydraulikölstands den Frontlader komplett absenken, da das vorhandene Öl in den Zylindern vom Frontlader mit in die Ölwanne läuft und somit das Ergebnis verändert.

Beim Nachfüllen von Hydrauliköl sollte der Frontlader immer in abgesenktem Zustand sein.

Gruß Alfred

Landmaschinen und Traktoren von Damals bis Heute auf: www.lama-forum.de

Den CASE IH Kalender 2020 findest du hier: CASE IH Kalender 2020

Fehlende PS werden durch Wahnsinn ersetzt...

 Antworten

 Beitrag melden
31.07.2015 20:03 (zuletzt bearbeitet: 31.07.2015 20:05)
avatar  DoubleH
#5
Do

Danke Alfred,

ich habe nachgefüllt. Den Frontlader dabei ganz unten.
Hatte das Öl dann bis zur B Markierung aufgefüllt. Danach gestartet und sämtliche Hydraulikheber, Frontlader und Lenkung mehrfach in die jeweiligen Endpositionen gefahren.
Danach war das Hydrauliköl etwa 1cm oberhalb der B-Markierung. Ich denke auch, dass das so OK ist.

Dabei ist mir aufgefallen, das die Lenkung nach links nicht ganz soweit einschlägt wie nach rechts und das es bei ganz linker Lenkung Geräusche aus dem Armaturenbrett gibt. Da ich auch schon länger, unterhalb der Kabine irgendwo her Hydrauliköl (klares Öl ohne Schmutzpartikel) auf dem Rahmen habe, denke ich das irgendwo an der Lenksäule oder den Leitungen nach unten etwas nicht ganz dicht ist.
Muss ich wohl mal nachsehen.

Danke für Eure Hilfe
Gruss
Frank


 Antworten

 Beitrag melden
31.07.2015 23:15
avatar  844er
#6
avatar
Profi

Hallo Frank

Vermutlich ist das Lenkorbitol im Amaturenbrett defekt ist, wenn es dort komische Geräusche macht und ggf. sogar leckt. Muss nicht, kann aber sein.

Das dein Schlepper nach links nicht so weit einlenkt liegt sicher an der Tatsache, das die Kardanwelle (Allradantrieb) seitlich angebracht ist. Durch den geringeren Lenkeinschlag wird dann verhindert, das der vordere Kotflügel nicht an die Welle anschlägt. Ist dann so schon richtig eingestellt.

Gruß Alfred

Landmaschinen und Traktoren von Damals bis Heute auf: www.lama-forum.de

Den CASE IH Kalender 2020 findest du hier: CASE IH Kalender 2020

Fehlende PS werden durch Wahnsinn ersetzt...

 Antworten

 Beitrag melden
01.08.2015 09:25
avatar  DoubleH
#7
Do

Ahhh OK. Danke Alfred,
dann werde ich mir das bei Gelegenheit mal angucken müssen.
Gruss Frank


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!