Probleme mit hubwerk hinten

15.03.2016 23:41
#1
Re

Hallo, hab ein Problem mit unserem 5140 .
Bekomme die Heck Hydraulik von der Kabine aus nicht mehr angehoben oder abgesenkt.
Muss immer wieder über die Betätigung an den Kotflügel heben und senken.
Kann mir da jemand weiter helfen ? Hab schon den Schalter in Kabine getauscht ohne erfolg.
Danke im voraus

Gruß Rene


 Antworten

 Beitrag melden
16.03.2016 06:59
avatar  844er
#2
avatar
Profi

Hallo Rene

Das Problem wird sehr wahrscheinlich an den Druckschaltern (Heckbedienung/Kotflügel) liegen.
Bei den Maxxum ist das wohl so geregelt, das der Strom -oder elktrischer Impulz- zuerst zu den Druckknöpfen an den Kotflügeln geleitet wird und dann von da zum Bedienpult in die Kabine.
Das heißt: Wenn einer der Druckschalter defekt ist, gibt er keine Impulzmeldung zum Bedienpult weiter was zur Folge hat, das du die Heckhydraulik von der Kabine aus nicht mehr ansteuern kannst.

So ein Problem hatte wir hier im Forum schon mal. Da haben zwar die Druckschalter am Heck funktioniert, aber keine Impulz zur Kabine weitergegeben.

Damit du im Forum nicht lange suchen mußt ist hier der Link zum Beitrag von damals: Maxxum 5140 Hydraulik geht nicht mehr

Halte uns bitte auf dem laufenden, was dein Problem anbelangt.

Gruß Alfred


 Antworten

 Beitrag melden
16.03.2016 07:17
#3
Re

Hallo vielen dank Alfred hab werde mich mal heute damit beschäftigen und es ausprobieren

Gruß rene


 Antworten

 Beitrag melden
16.03.2016 10:18
#4
avatar
Profi

Hallo Rene ,
genau wie Alfred schon sagte. Einer der Drucktaster geht nicht mehr richtig. Der Fehler tritt auf wenn du den Taster betätigt hast. Also wenn du weißt welcher Taster du betätigt hast bevor du mit dem Schalter in der Kabine nichts mehr machen konntest dann hast du den schlechten schon gefunden. Ob man die Taster durchmessen kann weiß ich leider nicht aber vielleicht kennt sich da jemand hier aus.
Gruß Uli


 Antworten

 Beitrag melden
16.03.2016 12:43 (zuletzt bearbeitet: 16.03.2016 12:46)
#5
Re

Hallo Ulli,
Habe eben ma die Schalter auseinander gebaut Wunder mich nicht das nix mehr geht es war alles voll mit matsch habe eben auch 4 neue Schalter bestellt Stück 16€ dann dürfte normal alles wieder100% sein.
Vielen dank.
Jetzt muss ich nur noch mein allrad Problem irgend wie finden und beheben.?.!.?!??
Gruß Rene


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!