CASE CS 78 (MWM): Kupplung trennt nicht richtig

18.02.2015 19:37
#1
Dr

Hallo liebe Forumsgemeinde,

ich hoffte von euch kann mir jemand weiterhelfen.

Ich habe seit Oktoben letzten Jahres mit der Kupplung meines CS 78 probleme.

Es ging damit los, das der Schlepper manchmal leicht weitergerollt ist, wenn ich die Kupplung getreten hatte.

Desweiteren lassen sich manchmal die Gänge nicht schalten.

Dies tritt sowohl bei stehenden, sowie rollenden Schlepper auf.
Verstärkt beim wechsel vom 3. zum 4. Gang.
Bei stehendem Schlepper lässt er sich nur noch Schalten, indem man die Lastschaltstufe betätigt oder den Motor ausschaltet.


Mit dem Weiterrollen habe ich mittlerweile unterbunden, indem ich das Kupplungsspiel auf (2cm) eingestellt habe (war vorher zugroß eingestellt).


Der Fehler tritt leider nur sporadisch auf, allerdings nur im Warmen zustand.


Die Kupplung wurde vor 800Std Komplett erneuert. Damals war auch das Problem, dass sich der Schlepper nicht Schalten lies.


Was könnte in der Kupplung zu diesem Verhalten führen (Ausrücklager, Kupplungsautomat)?

Vielen Danke schonmal im vorraus für eure Hilfe:)


 Antworten

 Beitrag melden
18.02.2015 20:22
avatar  844er
#2
avatar
Profi

Hallo

Wo hast du die Kupplung damals machen lassen ?? In einer Fachwerkstatt ? Wenn ja, dann sollte da eigentlich noch eine gewisse Garantie drauf sein ?
Wenn es in einer Fachwerkstatt gemacht wurde, dann würde ich dort mal nachfragen.

Gruß Alfred

Landmaschinen und Traktoren von Damals bis Heute auf: www.lama-forum.de

Den CASE IH Kalender 2021 findest du hier: CASE IH Kalender 2021

Fehlende PS werden durch Wahnsinn ersetzt...

 Antworten

 Beitrag melden
19.02.2015 12:55
#3
Dr

Ja habe ich in einer Fachwerkstatt machen lassen und habe dort auch schon nachgefragt.

Die Wissen aber nicht, woran es liegt und sagen, dass der Schlepper wieder auseinander muss.

Mich würde halt interessieren, was zu diesem Problem genau führt. Nicht das wieder einfach nur die komplette Kupplung + Lager neu gemacht wird und nach weiteren 800 Std gehts von vorne los.
Davor die Kupplung hatte 3400 Std gehalten, bei viel Frontladerarbeit. Seit dem Kupplungstausch wird der Schlepper nur noch selten mit Frontlader benutzt.

Hatte halt gehofft, das jemand von euch das Problem kennt und mir sagen könnte, woran es nun eigentlich liegt.


 Antworten

 Beitrag melden
24.02.2015 21:52
#4
avatar
Profi

Hallo,
evtl könnte es sein, dass die Kupplungsscheibe falsch herum montiert worden ist, meistens haben die Kupplungsscheiben ja an einer Seite den Flansch länger als an der anderen.
Wenn man die Scheibe nun falsch herum montiert, kann es sein, dass die Scheibe klemmt und nicht richtig von der Schwungscheibe oder vom Automat "weg" kann, sodass sie immer noch
ein bisschen schleift. ( So ähnlich wars beim Case 3220 von meinem Nachbarn, da war die Kupplungsscheibe auch falsch herum montiert) Manchmal steht aber auf der Scheibe auf einer Seite Fly-Wheel
drauf, was Schwungradseite bedeutet. Wenn die Kupplung mit 3400 std nicht mehr zieht, aber noch sauber trennt, ist entweder der Belag verschlissen, oder wie bei meinem Nachbar die Schwungscheibe
falsch abgedreht! Vom Werk aus war bei ihm der Abstand zwischen Anlagefläche der Kupplungsscheibe und Anlagefläche vom Automat zu groß, immer bei ca 2500std zog die Kupplung nicht mehr,
obwohl der Belag noch richtig gut war. Das letzte mal haben wir die Kupplung bei ihm selbst gewechselt und die Schwungscheibe mal nachgemessen, so kamen wir drauf.
Allerdings hat die Kupplung noch sauber getrennt, was ja bei dir nicht der Fall ist. Ich tippe entweder auf falsch herum eingebaut oder ein Fehler im Gestänge.

Gruß Sebastian


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!