IHC 633 A springt schlecht an

22.04.2014 17:53
avatar  844er
#1
avatar
Profi

Name Nachricht aus dem alten Forum von: ULTRA :)


Siedler
2 Beiträge

IHC 633 A Springt schlecht an und wird schnell heiß, 16 Apr. 2014 18:39


Hallo,


Ich habe Folgendes Problem mit meinem 633A ca. 9000h seit dem Kauf vor ein paar Jahren hatte er diese Probleme schon:

Ohne Vorglühen springt er fast nicht an, selbst im Sommer, und dann nach ca. 10 min geht er voll in den Roten Bereich. Der Wasserkreislauf ist völlig Inordnung, als die Zylinderkopfdichtung erneuert wurde, sah man das Kolben/Buchsen in gutem Zustand waren. Alles ist Orginal seit eh und je, hinten sind 11-36er drauf und einen Frontlader hat er...aber das wird nicht viel damit zu tun haben, hätte jemand eine Idee was das sein kann?


Vielen Dank für eure Hilfe


 Antworten

 Beitrag melden
22.04.2014 21:06
avatar  844XLA
#2
avatar

Hallo,
also mit dem Frontlader hat das sicherlich nichts zu tun.

Zum Thema anspringen:
Da muss die Batterie in Ordnung sein, alle elektrischen Verbindungen von der Batterie bis zum Anlasser einschließlich der Masseverbindungen welche sehr wichtig sind. In Ordnung heisst hier metallisch blank.
Der Anlasser selber muss in Ordnung sein, der Anlasser hat innen auch noch Kontakte, welche vom Magnetschalter geschaltet werden.
Wenn das alles in Ordnung ist, geht es weiter mit der Kraftstoffversorgung. Dieselfilter, Einspritzpumpe haben in Ordnung zu sein.
Wenn es dann immer noch nicht klappt, kommt der Motor selber ins Spiel. Hier Kompression der einzelnen Zylinder messen, um ein Bild vom Motorverschleiss zu bekommen. Motorverschleiss müsste sich aber durch Leistungsverlust bemerkbar machen.

Zum Thema Überhitzung:
Hier sehe ich zunächst keinen Zusammenhang mit den anderen Problemen.
Hier könnte ein defektes Thermostat, eine defekte Wasserpumpe ( Flügelrad zerfressen ) ein verschmutzter Kühler ( innen oder aussen ) die Ursache sein.

Holger


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!